From linuxmanr4, 6 Years ago, written in Plain Text.
This paste is a reply to Pacman 4.1 necesario from linuxmanr4
- view diff
Embed
Download Paste or View Raw

  1. # Para solucionar este problema:
  2.  
  3. sudo pacman -Rdd package-query  # If you have it installed
  4. sudo pacman -Syu
  5. sudo pacman -Syy package-query  # Reinstall it if necessary
  6. sudo pacman -Su